Không tìm thấy sản phẩm
Không tìm thấy sản phẩm
Không tìm thấy sản phẩm
| Model | SG3428X |
| TÍNH NĂNG PHẦN CỨNG | |
| Giao diện | 24× 10/100/1000 Mbps RJ45 Ports |
| 4× 10G SFP+ Slots | |
| 1× RJ45 Console Port | |
| 1× Micro-USB Console Port | |
| Số lượng quạt | Fanless |
| Bộ cấp nguồn | 100-240 V AC~50/60 Hz |
| Kích thước ( R x D x C ) | 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) |
| Lắp | Rack Mountable |
| Tiêu thụ điện tối đa | 23.6 W (110V/60Hz) |
| Max Heat Dissipation | 80.353 BTU/h (110 V/60 Hz) |
| HIỆU SUẤT | |
| Switching Capacity | 128 Gbps |
| Tốc độ chuyển gói | 95.23 Mpps |
| Bảng địa chỉ MAC | 16 K |
| Bộ nhớ đệm gói | 12 Mbit |
| Khung Jumbo | 9 KB |
| TÍNH NĂNG PHẦN MỀM | |
| Chất lượng dịch vụ | 8 priority queues |
| 802.1p CoS/DSCP priority | |
| Queue scheduling | |
| – SP (Strict Priority) | |
| – WRR (Weighted Round Robin) | |
| – SP+WRR | |
| Bandwidth Control | |
| – Port/Flow based Rating Limiting | |
| Smoother Performance | |
| Action for Flows | |
| – Mirror (to supported interface) | |
| – Redirect (to supported interface) | |
| – Rate Limit | |
| – QoS Remark | |
| L2 and L2+ Features | Link Aggregation |
| – static link aggregation | |
| – 802.3ad LACP | |
| – Up to 8 aggregation groups, containing 8 ports per group | |
| Spanning Tree Protocol | |
| – 802.1d STP | |
| – 802.1w RSTP | |
| – 802.1s MSTP | |
| – STP Security: TC Protect, BPDU Filter, Root Protect | |
| Loopback Detection | |
| – Port based | |
| – VLAN based | |
| Flow Control | |
| – 802.3x Flow Control | |
| – HOL Blocking Prevention | |
| Mirroring | |
| – Port Mirroring | |
| – CPU Mirroring | |
| – One-to-One | |
| – Many-to-One | |
| – Tx/Rx/Both | |
| L2 Multicast | IGMP Snooping |
| – IGMP v1/v2/v3 Snooping | |
| – Fast Leave | |
| – IGMP Snooping Querier | |
| – IGMP Authentication | |
| IGMP Authentication | |
| MLD Snooping | |
| – MLD v1/v2 Snooping | |
| – Fast Leave | |
| – MLD Snooping Querier | |
| – Static Group Config | |
| – Limited IP Multicast | |
| MVR | |
| Multicast Filtering: 256 profiles and 16 entries per profile | |
| VLAN | VLAN Group |
| – Max 4K VLAN Groups | |
| 802.1Q Tagged VLAN | |
| MAC VLAN: 30 Entries | |
| Protocol VLAN: Protocol Template 16, Protocol VLAN 16 | |
| Private VLAN | |
| GVRP | |
| VLAN VPN (QinQ) | |
| – Port-Based QinQ | |
| – Selective QinQ | |
| Voice VLAN | |
| Access Control List | Time-based ACL |
| MAC ACL | |
| – Source MAC | |
| – Destination MAC | |
| – VLAN ID | |
| – User Priority | |
| – Ether Type | |
| IP ACL | |
| -Source IP | |
| – Destination IP | |
| – Fragment | |
| – IP Protocol | |
| – TCP Flag | |
| – TCP/UDP Port | |
| – DSCP/IP TOS | |
| – User Priority | |
| Combined ACL | |
| Packet Content ACL | |
| IPv6 ACL | |
| Policy | |
| – Mirroring | |
| – Redirect | |
| – Rate Limit | |
| – QoS Remark | |
| ACL apply to Port/VLAN | |
| Bảo mật | IP-MAC-Port Binding |
| – 512 Entries | |
| – DHCP Snooping | |
| – ARP Inspection | |
| – IPv4 Source Guard: 100 Entries | |
| IPv6-MAC-Port Binding | |
| – 512 Entries | |
| – DHCPv6 Snooping | |
| – ND Detection | |
| – IPv6 Source Guard: 100 Entries | |
| DoS Defend | |
| Static/Dynamic Port Security | |
| – Up to 64 MAC addresses per port | |
| Broadcast/Multicast/Unicast Storm Control | |
| – kbps/ratio control mode | |
| 802.1X | |
| – Port base authentication | |
| – Mac base authentication | |
| – VLAN Assignment | |
| – MAB | |
| – Guest VLAN | |
| – Support Radius authentication andaccountability | |
| AAA (including TACACS+) | |
| Port Isolation | |
| Secure web management through HTTPS with SSLv3/TLS 1.2 | |
| Secure Command Line Interface (CLI) management with SSHv1/SSHv2 | |
| IP/Port/MAC based access control | |
| IPv6 | IPv6 Dual IPv4/IPv6 |
| Multicast Listener Discovery (MLD) Snooping | |
| IPv6 ACL | |
| IPv6 Interface | |
| Static IPv6 Routing | |
| IPv6 neighbor discovery (ND) | |
| Path maximum transmission unit (MTU) discovery | |
| Internet Control Message Protocol (ICMP) version 6 | |
| TCPv6/UDPv6 | |
| IPv6 applications | |
| – DHCPv6 Client | |
| – Ping6 | |
| – Tracert6 | |
| – Telnet (v6) | |
| – IPv6 SNMP | |
| – IPv6 SSH | |
| – IPv6 SSL | |
| – Http/Https | |
| – IPv6 TFTP | |
| L3 Features | 16 IPv4/IPv6 Interfaces |
| Static Routing | |
| – 48 static routes | |
| Static ARP | |
| – 128 Static Entries | |
| Proxy ARP | |
| Gratuitous ARP | |
| DHCP Server | |
| DHCP Relay | |
| – DHCP Interface Relay | |
| – DHCP VLAN Relay | |
| DHCP L2 Relay | |
| Advanced Features | Automatic Device Discovery |
| Batch Configuration | |
| Batch Firmware Upgrading | |
| Intelligent Network Monitoring | |
| Abnormal Event Warnings | |
| Unified Configuration | |
| Reboot Schedule | |
| MIBs | MIB II (RFC1213) |
| Interface MIB (RFC2233) | |
| Ethernet Interface MIB (RFC1643) | |
| Bridge MIB (RFC1493) | |
| P/Q-Bridge MIB (RFC2674) | |
| RMON MIB (RFC2819) | |
| RMON2 MIB (RFC2021) | |
| Radius Accounting Client MIB (RFC2620) | |
| Radius Authentication Client MIB (RFC2618) | |
| Remote Ping, Traceroute MIB (RFC2925) | |
| Support TP-Link private MIB | |
| QUẢN LÝ | |
| Omada App | Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | Omada Cloud-Based Controller |
| Omada Hardware Controller (OC300) | |
| Omada Hardware Controller (OC200) | |
| Omada Software Controller | |
| Cloud Access | Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | Web-based GUI |
| Command Line Interface (CLI) through the console port, telnet | |
| SNMP v1/v2c/v3 | |
| – Trap/Inform | |
| – RMON (1,2,3,9 groups) | |
| SDM Template | |
| DHCP/BOOTP Client | |
| 802.1ab LLDP/LLDP-MED | |
| DHCP AutoInstall | |
| Dual Image, Dual Configuration | |
| CPU Monitoring | |
| Cable Diagnostics | |
| EEE | |
| Password Recovery | |
| SNTP | |
| System Log | |
| KHÁC | |
| Chứng chỉ | CE, FCC, RoHS |
| Sản phẩm bao gồm | TL-SG3428X Switch |
| Power Cord | |
| Quick Installation Guide | |
| Rackmount Kit | |
| Rubber Feet | |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Môi trường | Operating Temperature: 0–45 ℃ (32–113 ℉); |
| Storage Temperature: -40–70 ℃ (-40–158 ℉) | |
| Operating Humidity: 10–90% RH non-condensing | |
| Storage Humidity: 5–90% RH non-condensing |
Các khe SFP+ 4× 10 Gbps cung cấp hiệu suất chuyển mạch không bị chặn và độ trễ cực thấp, do đó, các kết nối đáng tin cậy và nhanh như chớp đến máy chủ và các thiết bị chuyển mạch khác được xây dựng dễ dàng.
Nền tảng Mạng được xác định bằng phần mềm (SDN) của Omada tích hợp các thiết bị mạng, bao gồm SG3428X, các điểm truy cập, bộ chuyển mạch và cổng, cung cấp khả năng quản lý đám mây tập trung 100%. Omada tạo ra một mạng có khả năng mở rộng cao—tất cả được điều khiển từ một giao diện duy nhất. Kết nối có dây và không dây liền mạch được cung cấp, lý tưởng để sử dụng trong khách sạn, giáo dục, bán lẻ, văn phòng, v.v.
Nhiều tính năng L2+ và L3 được hỗ trợ để giúp xây dựng một mạng mạnh mẽ và có khả năng mở rộng cao, cung cấp giải pháp đáng tin cậy và hiệu quả cho các doanh nghiệp, trường học và ISP.
Các tính năng bảo mật bao gồm Liên kết IP-MAC-Port-VID, Bảo mật cổng, Kiểm soát bão và DHCP Snooping để chống lại một loạt các mối đe dọa mạng. Có sẵn một danh sách tổng hợp các cuộc tấn công DoS phổ biến, giúp việc ngăn chặn chúng trở nên dễ dàng hơn bao giờ hết. Ngoài ra, tính năng Access Control Lists (ACL, L2 đến L4) hạn chế quyền truy cập vào các tài nguyên mạng nhạy cảm bằng cách từ chối các gói dựa trên địa chỉ MAC nguồn và đích, địa chỉ IP, cổng TCP/UDP hoặc VLAN ID. Quyền truy cập mạng của người dùng có thể được kiểm soát thông qua xác thực 802.1X, hoạt động với máy chủ RADIUS/Tacacs+ để chỉ cấp quyền truy cập khi thông tin xác thực người dùng hợp lệ được cung cấp.
SG3428X cung cấp đầy đủ các tính năng L2+ được hỗ trợ, bao gồm 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol và 802.3x Flow Control. IGMP Snooping nâng cao đảm bảo switch chuyển tiếp các luồng phát đa hướng một cách thông minh đến những người đăng ký thích hợp, cắt giảm lưu lượng không cần thiết. Điều chỉnh và lọc IGMP hạn chế mỗi người đăng ký ở cấp độ cổng để ngăn chặn truy cập phát đa hướng trái phép. Định tuyến tĩnh là một cách đơn giản để phân đoạn mạng và định tuyến lưu lượng truy cập nội bộ thông qua switch để cải thiện hiệu quả.
Lưu lượng thoại và video có thể được ưu tiên dựa trên địa chỉ IP, địa chỉ MAC, số cổng TCP, số cổng UDP, v.v. Với QoS (Chất lượng dịch vụ), các dịch vụ thoại và video vẫn hoạt động mượt mà, ngay cả khi thiếu băng thông.
SG3428X cung cấp các tính năng xác thực sFlow, QinQ, L2PT PPPoE ID và IGMP được cung cấp và phát triển với sự lưu ý của các nhà cung cấp dịch vụ. 802.3ah OAM và Giao thức phát hiện liên kết thiết bị (DLDP) cung cấp khả năng giám sát và khắc phục sự cố dễ dàng đối với các liên kết Ethernet.
Các tính năng IPv6 như Dual IPv4 / IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery và phát hiện IPv6 lân cận đảm bảo mạng của bạn đã sẵn sàng cho Mạng thế hệ tiếp theo (NGN) mà không cần nâng cấp phần cứng của bạn.