Không tìm thấy sản phẩm
Không tìm thấy sản phẩm
Không tìm thấy sản phẩm
| Model | TL-SG2210P |
| TÍNH NĂNG PHẦN CỨNG | |
| Chuẩn và Giao thức | IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab, |
| IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, | |
| IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x | |
| Giao diện | 8 cổng RJ45 10/100 / 1000Mbps |
| 2 Khe cắm SFP 1000Mbps | |
| (Tự động đàm phán / MDI tự động / MDIX) | |
| Mạng Media | 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) |
| 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) | |
| 1000BASE-X: MMF, SMF | |
| Số lượng quạt | Không Quạt |
| Bộ cấp nguồn | 100~240VAC, 50/60Hz |
| Bộ Chuyển Đổi Nguồn (Output: 53.5VDC/1.31A) | |
| Điện năng tiêu thụ | • 10.3 W (220 V/50 Hz) (no PD connected) |
| • 76.5 W (220 V/50 Hz) (with 61 W PD connected) | |
| Cổng PoE (RJ45) | • Tiêu chuẩn: tuân theo 802.3af/at |
| • Cổng PoE: 8 Cổng | |
| • Tổng nguồn: 61 W* | |
| Kích thước ( R x D x C ) | 8.2 x 4.9 x 1.0 in (209 x 126 x 26mm) |
| Lắp | Desktop / Wall-Mounting |
| Tiêu thụ điện tối đa | • V3.2: 76.5 W (220 V/50 Hz) (with 61 W PD connected); 10.3 W (220 V/50 Hz) (no PD connected) |
| • V4: 74.4 W (220 V/50 Hz) (with 61 W PD connected) | |
| • V5: 77.8 W (110 V/60 Hz) (with 61 W PD connected) | |
| Max Heat Dissipation | • V3.2: 261.02 BTU/hr (220 V/50 Hz) (with 61 W PD connected); 35.14 BTU/hr (220 V/50 Hz) (no PD connected) |
| • V4: 253.89 BTU/hr (220 V/50 Hz) (with 61 W PD connected) | |
| • V5: 265.3 BTU/hr (110 V/60 Hz) (with 61 W PD connected) | |
| HIỆU SUẤT | |
| Switching Capacity | 20 Gbps |
| Bandwidth/Backplane | 20 Gbps |
| Tốc độ chuyển gói | 14.88 Mpps |
| Bảng địa chỉ MAC | 8K |
| Bộ nhớ đệm gói | 4.1 Mbit |
| Khung Jumbo | 9 KB |
| TÍNH NĂNG PHẦN MỀM | |
| Chất lượng dịch vụ | • 802.1p CoS/DSCP priority |
| • 8 priority queues | |
| • Priority Schedule Mode | |
| – SP (Strict Priority) | |
| – WRR (Weighted Round Robin) | |
| • Queue Weight Config | |
| • Bandwidth Control | |
| – Port/Flow based Rating Limit | |
| • Smoother Performance | |
| • Storm Control | |
| – Multiple Control Modes(kbps/ratio) | |
| – Broadcast/Multicast/Unknown-Unicast Control | |
| L2 and L2+ Features | • 16 IP Interfaces |
| – Support IPv4/IPv6 Interface | |
| • Static Routing | |
| – 32 IPv4/IPv6 Static Routes | |
| • DHCP Server | |
| • DHCP Relay | |
| – DHCP Interface Relay | |
| – DHCP VLAN Relay | |
| • DHCP L2 Relay | |
| • Static ARP | |
| • Proxy ARP | |
| • Gratuitous ARP | |
| • Link Aggregation | |
| – Static link aggregation | |
| – 802.3ad LACP | |
| – Up to 8 aggregation groups and up to 8 ports | |
| per group | |
| • Spanning Tree Protocol | |
| – 802.1D STP | |
| – 802.1w RSTP | |
| – 802.1s MSTP | |
| – STP Security: TC Protect, BPDU Filter/Protect, | |
| Root Protect | |
| • Loopback Detection | |
| • Flow Control | |
| – 802.3x Flow Control | |
| • Mirroring | |
| – Port Mirroring | |
| – CPU Mirroring | |
| – One-to-One | |
| – Many-to-One | |
| – Flow-Based | |
| – Ingress/Egress/Both | |
| • Device Link Detect Protocol (DLDP) | |
| • 802.1ab LLDP/ LLDP-MED | |
| VLAN | • VLAN Group |
| – Max. 4K VLAN Groups | |
| • 802.1Q tag VLAN | |
| • MAC VLAN | |
| • Protocol VLAN | |
| • GVRP | |
| • Voice VLAN | |
| Access Control List | • Support up to 230 entries |
| • Time-Range | |
| – Time Slice | |
| – Week Time-Range | |
| – Absolute Time-Range | |
| – Holiday | |
| • Time-based ACL | |
| • MAC ACL | |
| – Source MAC | |
| – Destination MAC | |
| – VLAN ID | |
| – User Priority | |
| – Ether Type | |
| • IP ACL | |
| – Source IP | |
| – Destination IP | |
| – IP Protocol | |
| – TCP Flag | |
| – TCP/UDP Source Port | |
| – TCP/UDP Destination Port | |
| – DSCP/IP TOS | |
| • IPv6 ACL | |
| • Combined ACL | |
| • Rule Operation | |
| – Permit/Deny | |
| • Policy Action | |
| – Mirror | |
| – Rate Limit | |
| – Redirect | |
| – QoS Remark | |
| • ACL Rules Binding | |
| – Port Binding | |
| – VLAN Binding | |
| • Actions for flows | |
| – Mirror (to supported interface) | |
| – Redirect (to supported interface) | |
| – Rate Limit | |
| – QoS Remark | |
| Bảo mật | • AAA |
| • 802.1X | |
| – Port based authentication | |
| – MAC (Host) based authentication | |
| – Authentication Method includes PAP/EAP-MD5 | |
| – MAB | |
| – Guest VLAN | |
| – Support Radius authentication and | |
| accountability | |
| • IP/IPv6-MAC Binding | |
| – 512 Binding Entries | |
| – DHCP Snooping | |
| – DHCPv6 Snooping | |
| – ARP Inspection | |
| – ND Detection | |
| • IP Source Guard | |
| – 253 Entries | |
| – Source IP+Source MAC | |
| • IPv6 Source Guard | |
| – 183 Entries | |
| – Source IPv6 Address+Source MAC | |
| • DoS Defend | |
| • Static/Dynamic/Permanent Port Security | |
| – Up to 64 MAC addresses per port | |
| • Broadcast/Multicast/Unicast Storm Control | |
| – kbps/ratio control mode | |
| • Port Isolation | |
| • Secure web management through HTTPS with | |
| SSLv3/TLS 1.2 | |
| • Secure Command Line Interface (CLI) | |
| management with SSHv1/SSHv2 | |
| • IP/Port/MAC based access control | |
| IPv6 | • IPv6 Static Routing and ACL |
| • IPv6 Dual IPv4/IPv6 | |
| • IPv6 Interface | |
| • Multicast Listener Discovery (MLD) Snooping | |
| • IPv6 neighbor discovery (ND) | |
| • Path maximum transmission unit (MTU) discovery | |
| • Internet Control Message Protocol (ICMP) | |
| version 6 | |
| • TCPv6/UDPv6 | |
| • IPv6 applications | |
| – DHCPv6 Client | |
| – Ping6 | |
| – Tracert6 | |
| – Telnet(v6) | |
| – IPv6 SNMP | |
| – IPv6 SSH | |
| – IPv6 SSL | |
| – Http/Https | |
| – IPv6 TFTP | |
| Quản lý | • Web-based GUI |
| • Command Line Interface (CLI) through telnet | |
| • SNMPv1/v2c/v3 | |
| • SNMP Trap/Inform | |
| • RMON (1,2,3,9 groups) | |
| • SDM Template | |
| • DHCP/BOOTP Client | |
| • Dual Image, Dual Configuration | |
| • CPU Monitoring | |
| • Cable Diagnostics | |
| • EEE | |
| • SNTP | |
| • System Log | |
| Advanced Features | • Automatic Device Discovery |
| • Batch Configuration | |
| • Batch Firmware Upgrading | |
| • Intelligent Network Monitoring | |
| • Abnormal Event Warnings | |
| • Unified Configuration | |
| • Reboot Schedule | |
| MIBs | • MIB II (RFC1213) |
| • Bridge MIB (RFC1493) | |
| • P/Q-Bridge MIB (RFC2674) | |
| • Radius Accounting Client MIB (RFC2620) | |
| • Radius Authentication Client MIB (RFC2618) | |
| • Remote Ping, Traceroute MIB (RFC2925) | |
| • Support TP-Link private MIBs | |
| • RMON MIB(RFC1757, rmon 1,2,3,9) | |
| QUẢN LÝ | |
| Omada App | Yes, through |
| • Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4) | |
| • OC300 | |
| • OC200 | |
| • Omada Software Controller | |
| Centralized Management | • Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4) |
| • Omada Hardware Controller OC300 | |
| • Omada Hardware Controller OC200 | |
| • Omada Software Controller | |
| Cloud Access | Yes, through |
| • Omada Cloud-Based Controller (Not Supported by TL-SG2210P v4) | |
| • OC300 | |
| • OC200 | |
| • Omada Software Controller | |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2210P v3.2, v5 and above, while is not supported by TL-SG2210P v4) |
| Management Features | • Web-based GUI |
| • Command Line Interface (CLI) through telnet | |
| • SNMPv1/v2c/v3 | |
| • SNMP Trap/Inform | |
| • RMON (1,2,3,9 groups) | |
| • SDM Template | |
| • DHCP/BOOTP Client | |
| • Dual Image, Dual Configuration | |
| • CPU Monitoring | |
| • Cable Diagnostics | |
| • EEE | |
| • SNTP | |
| • System Log | |
| KHÁC | |
| Chứng chỉ | CE, FCC, RoHS |
| Sản phẩm bao gồm | TL-SG2210P |
| Bộ chuyển đổi nguồn | |
| Hướng dẫn cài đặt | |
| Chân cao su | |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8, MAC® OS, NetWare®, UNIX® or Linux. |
| Môi trường | Nhiệt độ hoạt động: 0℃~40℃ (32℉~104℉); |
| Nhiệt độ bảo quản: -40℃~70℃ (-40℉~158℉) | |
| Độ ẩm hoạt động: 10% ~ 90% không ngưng tụ | |
| Độ ẩm lưu trữ: 5% ~ 90% không ngưng tụ |
Switch TP-Link TL-SG2210P là thiết bị chuyển mạch thông minh JetStream hỗ trợ 10 cổng Gigabit với 8 cổng PoE+ chính hãng. Công nghệ tiết kiệm năng lượng sáng tạo giúp tiết kiệm đến 75% năng lượng. Hỗ trợ cấp nguồn PoE lên đến 124W cho tất cả các cổng PoE. Phù hợp sử dụng trong lĩnh vực khách sạn, giáo dục, bán lẻ, văn phòng, v.v..

Switch Smart JetStream TP-Link TL-SG2210P
Switch TP-Link TL-SG2210P tích hợp khả năng cấp nguồn PoE+ cho thiết bị có hỗ trợ với tổng công suất cao lên đến 61W, thiết bị phù hợp cho yêu cầu sử dụng công nghiệp với 2 cổng SFP nhận tín hiệu trực tiếp từ cổng cáp quang khi phải truyền tải internet với khoảng cách xa mà cáp mạng thông thường sẽ không đảm bảo được tính ổn định.
Dễ Dàng Sử Dụng, Switch PoE Đa Dụng Với Hiệu Suất Mạnh Mẽ
Switch TP-Link TL-SG2210P có thể quản trị thông qua địa chỉ mạng local hoặc bạn có thể dễ dàng quản lý Cloud tập trung khi dùng chung với Omada OC200, OC300 nhờ đó bạn có thể nhanh chóng xác định các cổng phát sinh lỗi, tình trạng hoạt động các thiết bị đầu cuối. Cổng cáp nguồn và mạng PoE Gigabit linh động sử dụng tốt cho nhiều loại thiết bị khác nhau: Access Point, Camera….
Nền tảng Omada’s Software Defined Networking (SDN) tích hợp các thiết bị mạng, bao gồm điểm truy cập, switch và gateway, cung cấp khả năng quản lý cloud tập trung 100%. Omada tạo ra một mạng có khả năng mở rộng cao — tất cả được điều khiển từ một giao diện duy nhất. Các kết nối không dây và có dây liền mạch được cung cấp, lý tưởng để sử dụng trong lĩnh vực khách sạn, giáo dục, bán lẻ, văn phòng, v.v..